Planned Maintenance on EMS V4.1 Service
Maintenance
2024-11-15T20:54:00.0000000Z
Planned Maintenance on EMS V4.1 Service
Status: closed
Start:
2024-11-15T19:52:00.0000000Z
End:
2024-11-15T20:54:00.0000000Z
Duration: 1 hour 2 minutes
Affected Components:
EMS V4.1
Service
Feature
Product
Bundle
Entitlement
Licenses
Search Entitlements By Account ID
Search Licenses
Search Licenses By EntitlementId
Search Licenses By SKU
Events
Create Service
Create Feature
Create Product
Create Bundle
Create Entitlement/Update/Delete
Assign & Revoke License
Get License By HolderId And AccountId
Get License By EntitlementId And Status
Get Licenses By SKU And AccountId
Get Entitlement By AccountId and OrderItemId and SKU and Status
Update License Event
Get Service By ID
Get Feature By ID
Get Product By SKU
Get Bundle By Id
Get Entitlement By ID
Finite Assign & Revoke Licenses
Update Service
Search Feature By ServiceName
Update Product
Update Bundles
Update Entitlement
Get License By ID
Update Feature
Adjust product
Adjust Bundles
Update License
Update Usage Plan of Feature
Update
2024-11-15T19:52:00.0000000Z
2024-11-15T19:52:00.0000000Z
Dear Customer,
Please be notified about the following planned outage of the following Service(s):
Affected Services: EMS V4.1
Start Date and Time: November 16 2024, 01:22 IST
Expected Duration: 1h
Planned End Date and Time: November 16 2024, 02:22 IST
We apologize for any inconvenience this may cause.
Resolved
2024-11-15T20:54:00.0000000Z
2024-11-15T20:54:00.0000000Z
Maintenance has been completed